文章标签 ‘error: Failed dependencies:’
2012十月25

libaio.so.1()(64bit) is needed by MySQL-server

错误信息 Linux CenterOs 64位中安装 MySQL-server- …